Uwtrouwvideograaf.nl
51 gasten, 0 leden

Top posters

22897 Berichten
8674 Berichten
7552 Berichten
5795 Berichten
5218 Berichten
4893 Berichten
4406 Berichten
3668 Berichten
  • Totaal aantal berichten: 242534
  • Totaal aantal topics: 29614
  • Online vandaag: 44

Auteur Topic: "hikkend" geluid in toegevoegde achtergrondmuziek  (gelezen 1034 keer)

02/11/2006 om 22:02
gelezen 1034 keer

athos

  • *
  • Information
  • Newbie
  • Berichten: 30
    • Bekijk profiel
"hikkend" geluid in toegevoegde achtergrondmuziek
« Gepost op: 02/11/2006 om 22:02 »
 
Hallo,
(Video 2006)
Al een paar keer meegemaakt dat in de toegevoegde achtergrondmuziek een paar "hikjes" zijn ontstaan na het branden van een dvd.
(Hikjes: stiltes van tienden van een seconde, maar wel hinderlijk. ongeveer 3 รก 4 keer in de 10 min.)
Bij het afspelen in de editor zijn ze niet aanwezig.
Zou het kunnen zijn, dat je de achtergrondmuziek pas op het
allerlaatst moet toevoegen, dus na het knip en plakwerk.
Wie weet hier iets meer van ??
Groeten,
Athos  

02/11/2006 om 23:23
Reactie #1

VideJo

  • *****
  • Information
  • Moderator
  • Berichten: 13333
    • Bekijk profiel
Re: "hikkend" geluid in toegevoegde achtergrondmuziek
« Reactie #1 Gepost op: 02/11/2006 om 23:23 »
 
In een aantal andere montage-programma's treedt dit euvel op, als defilm begint met een stukje beeld zonder geluid. Bijvoorbeeld met een "zwartje". Zet er dan geluid onder en het hikken is weg. Ik weet echter niet of dit ook zo werkt bij Magix.
Sommigen noemen mij nog steeds Ome Jo.

 

Pagina opgebouwd in 0.044 seconden met 26 queries.