Uwtrouwvideograaf.nl
1 gast, 0 leden

Top posters

22897 Berichten
8674 Berichten
7552 Berichten
5795 Berichten
5218 Berichten
4895 Berichten
4406 Berichten
3668 Berichten
  • Totaal aantal berichten: 242543
  • Totaal aantal topics: 29615
  • Online vandaag: 46

Pagina's: [1] 2 3 ... 20
Beste Forumleden,

Allles goed met jullie?

Ik heb een vraag... Wij hebben ongewenst bezoek gekregen. Hierbij zijn onze voertuigen beschadigd geweest. Onze bewakingscamera heeft alles gefilmd, MAAR... de camera is niet overgegaan naar '#039nachtmodus'#039, dus alles is redelijk zwart/donker. We horen e...

Read More

17 Comments
Ieder jaar gaan we met een groepje vrienden enkele keren naar pretparken.
Eén iemand van de groep mag om medische redenen niet in rollercoasters (en hij durft trouwens toch niet) en hij is dus altijd de cameraman van dienst. Zelf hebben we op de rollercoasters een Gopro mee en hij staat dan ergens strategisch...

Read More

5 Comments
AlS ik een link naar een film op Vimeo plaats, dat krijg ik te zien, dat dit geen juiste link is. Wat is er mis mee? De link staat hieronder.
“https://vimeo.com/743746647”

6 Comments
Hallo!

Ik zit met een probleem, waar ik niet uitkom.

Ik heb in Blender een (fotorealistische) animatie gemaakt. Deze heb ik gerenderd in PNG files. De afzonderlijke files zijn gewoon strakke afbeeldingen, niets mis mee.
Zodra ik de secuence in PP importeer en ik druk op '#039play'#039 dan komt er...

Read More

0 Comments
Hallo,
wanneer ik mijn montage klaar heb en deze heb geëxporteerd naar de daarvoor bestemde map, wordt aangegeven dat e.e.a. gebeurd is. Maar in het venstertje dat aangeeft dat het klaar is, wordt de betreffende map niet ingevuld. Deze staat echter weer wel in het Exportvenster. Wanneer ik dan naar...

Read More

0 Comments
Pagina's: [1] 2 3 ... 20

Pagina opgebouwd in 0.347 seconden met 40 queries.